Special Partners
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 14 von 14

Thema: KTM Freeride 250 R - Problem Beleuchtung & Starten

  1. #11
    Aktives Mitglied Avatar von sucram
    Registriert seit
    17.11.2008
    Ort
    Hier!
    Beiträge
    1.812
    Bike
    GG300,Xt600E"Paul"
    Verein/Club
    WennsMamaerlaubt

    Standard

    Zitat Zitat von MX250 Beitrag anzeigen
    Warum soll den bei einem Kabelbruch nur 8 Volt statt 12 Volt ankommen???
    Ist wie beim Wasser, dickes Rohr geht viel durch pro Minute, dünnes kommt weniger pro Minute raus.
    Weniger Querschnitt, damit mehr Wiederstand (ist auch Verbrauch)
    Perfektion ist, wenn Glück zur Gewohnheit wird!!:finger:

    Es gibt Leute,die mit einen geistigen Horizont gesegnet sind, der so beschränkt ist, das sie das Standpunkt nennen.

    Ich lästere nicht ! Ich beobachte, analysiere und bewerte !!

  2. Special Partners
  3. #12
    Themenstarter
    Newbie Avatar von costa85
    Registriert seit
    01.12.2018
    Ort
    Alsheim
    Beiträge
    6
    Bike
    Beta RR 400
    Verein/Club
    MC Pfungstadt, MSC Alzey

    Standard

    Habe jetzt gestern alle Leitungen was lt. Schaltplan mit der Beleuchtung zu tun haben im Bereich des Lenkkopfes erneuert. Das Ergebnis sehe ich morgen.
    Zum Kabelbaum: Da gibts nur einen Hauptkabelbaum und einen separaten für die Blinker.Mit 440 € nicht gerade ein Schnapper...

  4. #13
    Aktives Mitglied Avatar von ageess
    Registriert seit
    12.01.2013
    Ort
    51399
    Beiträge
    1.735
    Bike
    Aprilia RXV 450+Huski FE 350 2019
    Verein/Club
    https://offroadkids.de/

    Standard

    Viel Glück, ist sicher weg hab schon etliche geflickt !
    E-Biking is a crime

  5. #14
    Themenstarter
    Newbie Avatar von costa85
    Registriert seit
    01.12.2018
    Ort
    Alsheim
    Beiträge
    6
    Bike
    Beta RR 400
    Verein/Club
    MC Pfungstadt, MSC Alzey

    Standard

    Also, kurzes update...
    Trotz Kabelbaumflickerei ist das Problem unverändert da. Ich konnte es aber heute sehr weit eingrenzen. Was ich jetzt sagen kann: Ich bekomme definitiv aus dem Regler (gelbes Kabel) nur jetzt 8-9 Volt (Abblendlicht) und über 12V (fernlicht) raus. Regler und Lima sind neu ! und das ganze immer noch verdreht. Das heiß Braun +, Gelb -. Das ist das Problem. Ich habe laut Schaltplan die Masseleitung vom Steuergerät geprüft, hier habe ich 12 Volt anliegen. Verwirrend ist aber so... Jetzt die Frage: Sind Probleme mit diesem bekannt ?

Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 08.07.2016, 19:52
  2. Beleuchtung für 24h LSB etc.
    Von godfather of dirt im Forum Technik allgemein/Wartung
    Antworten: 14
    Letzter Beitrag: 09.03.2012, 14:54
  3. KTM EXC Beleuchtung/Zusatzlampen
    Von BO-Racer im Forum Hebel,Griffe,Dekore + alles andere
    Antworten: 4
    Letzter Beitrag: 16.03.2011, 00:26
  4. Was könnt man n Ostern starten?
    Von Hauderer im Forum Treffen - N-O-S-W
    Antworten: 5
    Letzter Beitrag: 24.02.2010, 21:58

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Special Partners
Special Partners