Special Partners
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 14

Thema: KLX 650 C startet bei kaltem Wetter nicht

  1. #1
    Themenstarter
    Newbie
    Registriert seit
    28.04.2019
    Beiträge
    5
    Bike
    Klx 650 c

    Unglücklich KLX 650 C startet bei kaltem Wetter nicht

    Hallo an alle Helfer dieses Forums.

    Wie oben beschrieben handelt es sich um folgendes Problem:

    Meine Klx 650 c bj. 94, Laufleistung Rahmen ca. 47000 und Motor ca. 17000 km, springt bei etwa unter 10 Grad einfach nicht an und hat dann nach längerem " orgeln" extrem laute Fehlzündung im Endtopf. Habe schon Batterie wiederholt erneuert und dauerhaft am Ladegerät mit der Erhaltungsladung angeschlossen, so dass auch genug Saft drauf sein sollte. Wenn es über einer bestimmten Außentemperatur ist, springt sie mit etwas spielen am choke und Gashan recht gut an. Bei wirklich warmen Wetter springt sie am besten an. Auch laufen tut sie problemlos.
    Habe schon versucht etwas brauchbares im Internet zu erlesen...aber nichts gefunden. Habe dieses Problem jedes Jahr wieder..
    Ansonsten funktioniert sie super.

    Vielen Dank schon mal an alle.

    Netten Gruß

  2. Special Partners
  3. #2
    Mitglied Avatar von Red
    Registriert seit
    14.06.2016
    Beiträge
    151
    Bike
    BMW G650 Xchallenge

    Standard

    Meine Baghira mag so niedrige Temperaturen auch nicht.
    Falls Vergaser sauber, Zündkerze trocken, Elektrik und Luftzufuhr okay sind, bei meiner hilft es Starter Spray in den Luft ansaugtrakt zu sprühen. Luftfilter ab, die Röhre kurz einsprühen, danach normal starten.

  4. #3
    Themenstarter
    Newbie
    Registriert seit
    28.04.2019
    Beiträge
    5
    Bike
    Klx 650 c

    Standard

    Moin.

    Danke für die Antwort.

    Das passt alles und schon mehrmals kontrolliert.
    Starter Spray bringt auch nix.. und jedesmal nach ner Standpause in der Stadt zB. Werkzeug mit und Sattel runter schrauben is ja auch nicht die Lösung ;0)

    Hoffe jemand vielleicht ein etwas ähnliches Problem schon mal gelöst...bitte um Hilfe!!

  5. #4
    Mitglied Avatar von GasGasJogi
    Registriert seit
    10.12.2017
    Ort
    Nordisch by nature, aber zu Hause im Bergischen
    Beiträge
    3.442
    Bike
    GasGas, Electric Motion, TRRS
    Verein/Club
    MSC Dreckenach

    Standard

    Hast du mal versucht, vor dem abstellen die Schwimmerkammer leerzufahren und schauen ob sie dann besser anspringt?

    Den Vergaser hast du gereinigt? Klingt nähmlich so als wenn das Kaltstartsystem verstopft ist.

  6. #5
    Themenstarter
    Newbie
    Registriert seit
    28.04.2019
    Beiträge
    5
    Bike
    Klx 650 c

    Standard

    Moin,
    Ja hab ich auch schon versucht.
    Auch Vergaser ablassen bringt keine wirkliche verbesserung.
    Manchmal klappts dann, wenn es nich zu jalt ist.

    Vergaser war beim letzten Ausbau, als das Problem mit dem Kaltstart schon bestand, blitz blank.
    Also kann es daran wahrscheinlich auch nicht liegen..
    Danke trotzdem für die Tips.

    Ng

  7. #6
    Aktives Mitglied
    Registriert seit
    14.03.2016
    Beiträge
    502
    Bike
    KLX 250, SWM RS 300R
    Verein/Club
    Gurkentruppe

    Standard

    Wenn alle Startsprays das Ding nicht zu laufen bringen... Dann werfe ich mal ein nicht schließendes Auslassventil in die Runde... Mal den Kopfdeckel ab und einen Blick auf die Autodekompression werfen...
    ______________________
    Dolor hic tibi proderit olim!

  8. #7
    Mitglied Avatar von MOF
    Registriert seit
    18.09.2015
    Beiträge
    377
    Bike
    Dreirad

    Standard

    ....eine der Steuerketten vielleicht übergesprungen und einen Zahn daneben¿

  9. #8
    Mitglied Avatar von GasGasJogi
    Registriert seit
    10.12.2017
    Ort
    Nordisch by nature, aber zu Hause im Bergischen
    Beiträge
    3.442
    Bike
    GasGas, Electric Motion, TRRS
    Verein/Club
    MSC Dreckenach

    Standard

    würde Sie dann nicht auch bescheiden laufen....

  10. #9
    Mitglied Avatar von MOF
    Registriert seit
    18.09.2015
    Beiträge
    377
    Bike
    Dreirad

    Standard

    ....muss nicht...
    Wenn die Ketten fertig sind, kommt schnell eine Verschiebung von einem halben Zahn zusammen, der Punkt wo, viele nicht wissen, in welche Richtung abweichend man die Wellen einbauen soll...
    Verhaut man sich bei der Entscheidung, macht die Maschine einen bescheidenen Leerlauf, geht aber nach oben relativ normal.
    Ich habe das Gedöns mit den zwei Ketten und dem Zwischenrad immer schon als sehr nervig empfunden, fast so nervig wie die nicht normgerechten Lager.
    Das abdrehen der harten Lager war immer mit zwei Stunden an einer vernünftigen Drehbank verbunden... Ich bin nicht böse, wenn der Tag vergeht, ohne das eine KLX650 auf den Hof rollt....

  11. #10
    Themenstarter
    Newbie
    Registriert seit
    28.04.2019
    Beiträge
    5
    Bike
    Klx 650 c

    Standard

    Moin,

    schnonmal danke für die Beteiligung.

    Also vorweg, laufen tut sie meines Erachtens nach sehr gut, wenn sie an ist. Das Problem bezieht sich ausschließlich auf das Starten bei kalten Temperaturen, speziell morgens.
    Manchmal konnte ich sie durch überbrücken mit dem Auto zum laufen bringen.. kann aber sein das es da auch wärmer war. Und jetzt habe ich ja wie beschrieben erhaltungsladung dran u neue Batterie, so dass das Problem nicht in frage kommt.
    Werde mich mit den genannten möglichen Problemen erst mal theoretisch auseinandr setzen müssen und dann Praktisch umsetzen sobald ich die Zeit finde.
    Habe erst vor ein paar Jahren mit dem Schrauben begonnen und diese genannten Arbeiten noch nicht vollzogen, deswegen muss ich erst mal die genauen Hintergrüde erörtern.

    Werde aber sobald sich etwas getan hat berichten!

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Yamaha yz450f startet nach ölwechsel nicht mehr
    Von krinner.mika im Forum Motor - 4Takt
    Antworten: 19
    Letzter Beitrag: 11.02.2018, 11:47
  2. Wie startet Ihr?!
    Von Safety First im Forum Tricks-Skills
    Antworten: 28
    Letzter Beitrag: 30.01.2018, 09:33
  3. Vergasersetup verändern bei "kaltem" Wetter?
    Von Hauderer im Forum Motor - 2Takt
    Antworten: 37
    Letzter Beitrag: 15.02.2013, 20:55
  4. Wetter aktuell Bilstain
    Von senf2 im Forum Bilstain / Belgien
    Antworten: 32
    Letzter Beitrag: 11.02.2013, 09:32

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Special Partners
Special Partners