Special Partners
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: CDI AT RD07/RD04

  1. #1
    Themenstarter
    Mitglied Avatar von matrix08150
    Registriert seit
    01.02.2015
    Ort
    55469
    Beiträge
    34
    Bike
    XRV750/ WR250F/Versys X300

    Standard CDI AT RD07/RD04

    Hallo Offroadgemeinde,


    habe an meiner AT ein CDI Problem.
    Die Impulsspannung für das Benzinpumpenrelais ist zu niedrig,der Motor läuft allerdings einwandfrei.
    Ist vieleicht jemand vom Hunsrück bei dem ich mal die CDI kurz tauschen könnte?

    Gruß Ronny

  2. Special Partners
  3. #2
    Mitglied
    Registriert seit
    25.09.2009
    Ort
    53881 + 32839
    Beiträge
    408
    Bike
    honda 2x750, 650, 250

    Standard

    hallo ronny,

    interessante diagnose, wie kommst du darauf?
    mit diesem problem solltest du dich mal im africatwin-forum melden.

    gruss

    alex
    YOLO
    DIE TOTEN REITEN SCHNELL

  4. #3
    Themenstarter
    Mitglied Avatar von matrix08150
    Registriert seit
    01.02.2015
    Ort
    55469
    Beiträge
    34
    Bike
    XRV750/ WR250F/Versys X300

    Standard

    Hallo,
    habe es gemessen.
    Im AT Forum werde ich mich mal umsehen.

    Danke

  5. #4
    Mitglied
    Registriert seit
    25.09.2009
    Ort
    53881 + 32839
    Beiträge
    408
    Bike
    honda 2x750, 650, 250

    Standard

    läuft denn deine at schlecht?
    YOLO
    DIE TOTEN REITEN SCHNELL

  6. #5
    Themenstarter
    Mitglied Avatar von matrix08150
    Registriert seit
    01.02.2015
    Ort
    55469
    Beiträge
    34
    Bike
    XRV750/ WR250F/Versys X300

    Standard

    So läuft sie ganz gut,vielleicht ein leichtes gefühl von Konstandfahrruckeln.
    Aber das ist Jammern auf hohem Niveau.
    Bekomme den Tank halt nicht ganz leer,sobald ich auf Reserve schalten muss wird es höchste Eisenbahn eine Tankstelle zu finden.
    Habe zur Zeit ne Mikuni Unterdruck Pumpe montiert,diese will einfach nicht so laufen wie sie soll.

  7. #6
    Mitglied
    Registriert seit
    25.09.2009
    Ort
    53881 + 32839
    Beiträge
    408
    Bike
    honda 2x750, 650, 250

    Standard

    dann liegt es eher an der mikuni, ggf. besser eine orginale benzinpumpe nehmen und diese entstören.
    YOLO
    DIE TOTEN REITEN SCHNELL

  8. #7
    Themenstarter
    Mitglied Avatar von matrix08150
    Registriert seit
    01.02.2015
    Ort
    55469
    Beiträge
    34
    Bike
    XRV750/ WR250F/Versys X300

    Standard

    Ja,genau das habe ich mir auch gedacht.
    So habe ich überhaupt gemerkt das die CDI zu wenig Impulsstrom bringt.
    Werde mal über den Sommer eine Neue CDI einbauen,mal sehen ob sich das Problem dann in Luft auflöst.

    Danke für die schnelle Hilfe

  9. #8
    Mitglied
    Registriert seit
    25.09.2009
    Ort
    53881 + 32839
    Beiträge
    408
    Bike
    honda 2x750, 650, 250

    Standard

    irgendwie reden wir aneinander vorbei.

    du brauchst keine neue cdi, vermutlich spinnt deine mikuni-benzinpumpe!
    YOLO
    DIE TOTEN REITEN SCHNELL

  10. #9
    Mitglied
    Registriert seit
    20.11.2013
    Beiträge
    146
    Bike
    zu viele

    Standard

    Wenn ich´s richtig verstanden habe:

    Er hat die Mikuni Unterdruck Benzinpumpe, weil die elektrische nicht funktioniert, da zu wenig Spannung kommt.

    Das zu wenig Spannung, glaubt er wird durch die CDI verursacht. (glaube ich nicht, ohne Ahnung von der AT zu haben)

  11. #10
    Mitglied
    Registriert seit
    25.09.2009
    Ort
    53881 + 32839
    Beiträge
    408
    Bike
    honda 2x750, 650, 250

    Standard

    die orginalen elektrischen benzinpumpen ( BP ) von honda verrecken mit der zeit, weil in der bp kontakte sind die verschleissen, diese kontakte kann man mittlerweile ersetzen:

    https://www.youtube.com/watch?v=xNl2xyFK-1E
    YOLO
    DIE TOTEN REITEN SCHNELL

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Federbein für einen Umbau PD06/RD07
    Von Pipovitch im Forum japanische Modelle
    Antworten: 13
    Letzter Beitrag: 13.04.2018, 11:10
  2. Winterprojekt - Generalüberholung RD07
    Von Keks im Forum japanische Modelle
    Antworten: 99
    Letzter Beitrag: 28.04.2011, 12:13
  3. Stahlbus Ölablassschraube für RD07?
    Von Keks im Forum japanische Modelle
    Antworten: 4
    Letzter Beitrag: 14.03.2011, 21:05
  4. RD04 Umbau zu RD04 Magnum ?
    Von frankythereal im Forum japanische Modelle
    Antworten: 19
    Letzter Beitrag: 25.02.2011, 20:57

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Special Partners
Special Partners