Special Partners
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 15 von 15

Thema: CDI AT RD07/RD04

  1. #11
    Mitglied
    Registriert seit
    20.11.2013
    Beiträge
    148
    Bike
    zu viele

    Standard

    Zitat Zitat von matrix08150 Beitrag anzeigen
    ….
    Die Impulsspannung für das Benzinpumpenrelais ist zu niedrig,
    ….
    Gruß Ronny

    interpretiere ich so:
    das Benzinpumpenrelais zieht nicht an,
    dadurch wird die elektrische Benzinpumpe überhaupt nicht mit Spannung versorgt
    dadurch ist es zunächst mal völlig irrelevant ob die elektrische Benzinpumpe selbst, funktioniert oder nicht
    denn
    so lange die elektrische Benzinpumpe überhaupt nicht mit Spannung versorgt wird, kann sie nicht laufen

    es gilt zunächst mal herauszufinden
    warum das Benzinpumpenrelais nicht anzieht
    der TE Matrix0815 meint, dass das durch die CDI verursacht wird
    darum möchte er das überprüfen, in dem er die CDI mit jemandem tauscht

  2. Special Partners
  3. #12
    Themenstarter
    Mitglied Avatar von matrix08150
    Registriert seit
    01.02.2015
    Ort
    55469
    Beiträge
    34
    Bike
    XRV750/ WR250F/Versys X300

    Standard

    Smurf liegt exagt richtig.
    Die BP ist vollkommen in Ordnung und auch via Diode entstört.
    Mitlerweile habe ich noch ein Symptom festgestellt.
    Wenn ich die Twin in den Begrenzer fahre funktioniert der Drehzahlmesser, sobald ich die Kuplung ziehe fällt der Drehzahlmesser auf ca.5000 U/min obwohl der Motor immernoch im Begrenzer dreht.
    Spricht meiner Meinung auch für CDI

  4. #13
    Mitglied
    Registriert seit
    25.09.2009
    Ort
    53881 + 32839
    Beiträge
    410
    Bike
    honda 2x750, 650, 250

    Standard

    danke für die info bzgl. der diode.

    das sind echt interessante symptome.

    miss mal bitte den ladestrom den die lima produziert.
    YOLO
    DIE TOTEN REITEN SCHNELL

  5. #14
    Mitglied
    Registriert seit
    20.11.2013
    Beiträge
    148
    Bike
    zu viele

    Standard

    Mehrere seltsame Probleme,
    (die sich gegenseitig teilweise beeinflussen,)
    -> könnte ein Masseproblem sein ???

    (wilde Spekulation !)



    Die AT müsste doch einen elektronischen Drehzahlmesser haben,
    der sein Signal von der Lichtmaschine / PIC-UP oder der CDI bekommt,
    und somit völlig unabhängig von der Kupplung funktionieren.

    Hat die AT schon einen Schalter der die Betätigung der Kupplung überwacht ?
    (Motor Stop bei eingelegtem Gang und ausgeklapptem Ständer, oder unterbinden des Startvorgangs wenn die Kupplung nicht gezogen ist, oder ähnliches ?)
    Dann würde ich den Schalter mal abkoppeln, und überprüfen wie sich das auf das Drehzahlmesserverhalten auswirkt.
    Diese Systeme schalten ja i.d.R. auch einen Kurzschluss der Zündung auf Masse.

  6. #15
    Mitglied
    Registriert seit
    25.09.2009
    Ort
    53881 + 32839
    Beiträge
    410
    Bike
    honda 2x750, 650, 250

    Standard

    >Hat die AT schon einen Schalter der die Betätigung der Kupplung überwacht ?

    mw. nein!

    bitte miss mal den ladestrom, auch bei verschiedenen drehzahlen.
    ich vermute dein limaregler bzw. die verkabelung ist hinüber, ein typisches at-problem.
    YOLO
    DIE TOTEN REITEN SCHNELL

Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Federbein für einen Umbau PD06/RD07
    Von Pipovitch im Forum japanische Modelle
    Antworten: 13
    Letzter Beitrag: 13.04.2018, 11:10
  2. Winterprojekt - Generalüberholung RD07
    Von Keks im Forum japanische Modelle
    Antworten: 99
    Letzter Beitrag: 28.04.2011, 12:13
  3. Stahlbus Ölablassschraube für RD07?
    Von Keks im Forum japanische Modelle
    Antworten: 4
    Letzter Beitrag: 14.03.2011, 21:05
  4. RD04 Umbau zu RD04 Magnum ?
    Von frankythereal im Forum japanische Modelle
    Antworten: 19
    Letzter Beitrag: 25.02.2011, 20:57

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Special Partners
Special Partners