Special Partners
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 17

Thema: GasGas MC 250 springt schlecht an

  1. #1
    Themenstarter
    Newbie
    Registriert seit
    21.03.2011
    Ort
    Heinsberg
    Beiträge
    6
    Bike
    GasGas MC 250

    Standard GasGas MC 250 springt schlecht an

    Hallo liebes Forum,
    da ich mich gerade eben erst hier registriert habe, möchte ich mich erst einmal vorstellen:
    Ich heiße Sebastian, bin 26 Jahre alt und komme aus dem schönen westlichen Teil Deutschlands Namens Heinsberg ;)

    Ich habe mir letztes Jahr im September mein erstes Moped gekauft, aufgrund hohen Interesses und drängelden Freunden ;)
    Ja 2 Takt 250er fürn Anfang ist laut einiger Aussagen suboptimal, aber sie stand gut da und für 1200 Euro für ein Bike von 2002 war es schon okay.

    Nun zu meinem Problem: Meine Gasi springt extrem schlecht an, auch wenn ich sie warm gefahren habe, will sie einfach erst nach dem 15. Kick anspringen. Ansich kein Problem, verausgabe mich ja gern :P aber wenn ich die EC 300 oder die 300er EXC von meinen Kumpel anschaue, die haben dieses Problem nicht.
    Zudem finde ich ist der, nunja wie soll ich sagen, effektive Hebelweg des Kickens im Gegensatz zu denen echt minimal.
    Kerze habe ich heute mal ne neue ausprobiert, keine Verbesserung.
    Vergasersetup ist naja noch nicht optimal da ich noch auf Teile warte.
    Aus dem Handbuch werd ich nicht ganz so schlau.
    HD 175
    LD 38
    Nadel: NE1D ( NE1C bestellt da laut Handbuch für unverbleitem Krafstoff)
    ca. 20m über Meeresspiegel

    Ich hoffe ein paar GasGas Kenner können mir ein paar Tipps geben.
    So far,
    Beste Grüße
    Sebastian

    Edit: Motorseitig ist alles in bester Ordnung. Mein bester Kumpel hat da extra alles überprüft nach dem Kauf, nur bei diesem Problem ist er auch mit seinem Latein am Ende.

  2. Special Partners
  3. #2
    Versuchskaninchen Avatar von Robbe
    Registriert seit
    22.09.2008
    Ort
    Nordisch by Nature
    Beiträge
    13.428
    Bike
    Yamaha YZ250F '09 "Factory Edition" Yamaha YZ250 LC '09
    Verein/Club
    Dirtbike Squirrels MX/Enduro Team

    Standard

    Vergaser ausbauen und reinigen.
    Membrane checken.

    Kolben ist nicht ausgelutscht?
    Live for this, if you don't live for something, you'll die for nothing.


    Dirtbike Squirrels!



  4. #3
    Mitglied Avatar von Hurricane
    Registriert seit
    16.01.2011
    Ort
    Niemansland
    Beiträge
    31
    Bike
    GasGas

    Standard

    Wie läuft sie denn im Standgas,vielleicht die Membranplättchen mal checken,bei dem Bj. und je nach Betriebsstunden kann sein das die ein bisschen offen stehen oder ausgefranselt sind...Luftfilter sauber,richtige Mische im Tank vorrausgesetzt
    keine

  5. #4
    Themenstarter
    Newbie
    Registriert seit
    21.03.2011
    Ort
    Heinsberg
    Beiträge
    6
    Bike
    GasGas MC 250

    Standard

    Uff, danke für die schnellen Antworten :)

    also Kolben wurde von dem Händler neu gemacht vor dem Kauf und ein Rundum-Check. Sah aber auch alles sehr gut aus Motorseitig.

    Luftfilter ist sauber, Mischung ist 1:50. Membranplättchen werde ich definitv mal überprüfen, danke dafür!
    Nunja im Stand läuft sie richtig zickig. Einstellen kann man nur sporadisch, da sie am nächsten Tag diese Einstellung "nicht mehr will".
    Also wieder Standgas ändern.
    Auslaufen tut sie gerne mal wenn ich nicht blitzschnell die Hand wieder am Gas habe :D

    Da ich noch nicht die Ahnung habe hoffe ich dass die Angaben die ich mache ein wenig helfen ;)

  6. #5
    Versuchskaninchen Avatar von Robbe
    Registriert seit
    22.09.2008
    Ort
    Nordisch by Nature
    Beiträge
    13.428
    Bike
    Yamaha YZ250F '09 "Factory Edition" Yamaha YZ250 LC '09
    Verein/Club
    Dirtbike Squirrels MX/Enduro Team

    Standard

    Zitat Zitat von GasGas_Basti Beitrag anzeigen
    Uff, danke für die schnellen Antworten :)

    also Kolben wurde von dem Händler neu gemacht vor dem Kauf und ein Rundum-Check. Sah aber auch alles sehr gut aus Motorseitig.

    Luftfilter ist sauber, Mischung ist 1:50. Membranplättchen werde ich definitv mal überprüfen, danke dafür!
    Nunja im Stand läuft sie richtig zickig. Einstellen kann man nur sporadisch, da sie am nächsten Tag diese Einstellung "nicht mehr will".
    Also wieder Standgas ändern.
    Auslaufen tut sie gerne mal wenn ich nicht blitzschnell die Hand wieder am Gas habe :D

    Da ich noch nicht die Ahnung habe hoffe ich dass die Angaben die ich mache ein wenig helfen ;)
    hört sich doch sehr nach Membrane an... Standgas konnte ich bei meiner auch nicht wirklich einstellen weil die membranen immer ein stückchen offen waren...

    Und Vergaser einmal reinigen :)
    Live for this, if you don't live for something, you'll die for nothing.


    Dirtbike Squirrels!



  7. #6
    Themenstarter
    Newbie
    Registriert seit
    21.03.2011
    Ort
    Heinsberg
    Beiträge
    6
    Bike
    GasGas MC 250

    Standard

    Besten Dank, werd den Vergaser bei Zeit diese Woche mal reinigen sowie nach den Membranen schauen, und das Ergebnis anschließend posten.

    Wünsche noch einen schönen Abend,
    Grüße

  8. #7
    Jogi
    Gast

    Standard

    Zitat Zitat von GasGas_Basti Beitrag anzeigen
    Besten Dank, werd den Vergaser bei Zeit diese Woche mal reinigen sowie nach den Membranen schauen, und das Ergebnis anschließend posten.

    Wünsche noch einen schönen Abend,
    Grüße
    Dann schreib Dir mal direkt auf wie die Bedüsung ist und auf welchem Clip die Nadel hängt und welche Nadel drin ist. Dreh mal die Luftgemischschraube rein und zähl die Umdr.

    Was meinst du mit Kickstarterweg subotimal?
    Hast du einen langen Leerweg, dann ist wahrscheinlich die Verzahnung am Kickstarterrad innen defekt (ausgenudelt)

    Ach ja willkommen hier, wir die schon ans Laufen kriegen

  9. #8
    Themenstarter
    Newbie
    Registriert seit
    21.03.2011
    Ort
    Heinsberg
    Beiträge
    6
    Bike
    GasGas MC 250

    Standard

    Sooo, nachdem ich heute endlich Zeit hatte, habe ich mal den Vergaser runtergenommen sowie den Membranblock.

    Also wie ich oben schonmal erwähnte, habe ich die HD auf 175 geändert. Vorher war ne 165er glaub ich drin, auf jedenfall fuhr die viel zu mager.

    Nadel habe ich heute die NE1C bekommen, da diese laut Handbuch ja rein soll. Wobei ich schon von der G und H gehört/gelesen habe hier im Forum. LD ist 38 und die CO Schraube habe ich, 1 1/2 Umdrehungen als Standard vorrausgesetzt, so auch belassen. Laut Handbuch erst ab 30-35°C eine weitere 1/2 Umdr. raus.

    Meine Frage nun bevor ich den Membranblock wieder reinsetze:
    Die Memranplättchen weisen einen 1-2mm Spalt an der oberen Spitze auf.
    Sollte der Spalt nicht erst durch den Unterdruck entstehen wenn die saugt? Wenn das der Grund des schlechten Anspringens ist, bestelle ich mir nämlich neue Plättchen.

    @jogi: Der Tipp wegen dem langen Leerweg, also das es das Ritzel sein kann, ist echt gut ;) mein Kumpel hat zum Glück noch eins rumliegen, werde da auch noch nach schauen. Vielen Dank!

    Ich hoffe ihr könnt mir da weiterhelfen, damit ich am WE wieder fahren kann.

    Grüße,
    Sebastian

  10. #9
    Aktives Mitglied Avatar von lennartt4
    Registriert seit
    22.09.2008
    Ort
    WOHNSTE :-)
    Beiträge
    9.935
    Bike
    Kawasaki KX 250Fi

    Standard

    Wechsel einfach die Membran mal. Schaden tuts nicht

    Und da Vergasersetting hört sich ganz gut an.

    ich bin damals

    HD:178
    LLD:38
    N1EF Clip 2

    Und schraube 1 1/2 raus gefahren

    Das ganze bei ca 0m
    Aber es ist immer Unterschiedlich. Man muss sleber raus finden
    welche einstellung die beste ist.

    Team Green Lantern

    Forentreffen Hoope Park 11.04-13.04 2014

  11. #10
    Themenstarter
    Newbie
    Registriert seit
    21.03.2011
    Ort
    Heinsberg
    Beiträge
    6
    Bike
    GasGas MC 250

    Standard

    ;) danke für die schnelle Antwort. Wir haben gestern bei Pilz ne 200 Euro Bestellung geordert . Kumpel hat an seiner 300er EC KW Lagerschaden, ergo Klemmer. Der musste ja 20 min. versuchen die anzukicken. Muss mal nachfragen ob die schon raus ist.

    Achja Nadel ist auf dem mittlerem Clip. Voll vergessen zu erwähnen ;)

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. kx500 springt nicht mehr an
    Von tschisi im Forum Motor - 2Takt
    Antworten: 23
    Letzter Beitrag: 13.03.2011, 17:37
  2. Gasgas 250 4-t
    Von Herbrenner im Forum GasGas
    Antworten: 31
    Letzter Beitrag: 01.11.2009, 18:39
  3. Springt nicht mehr an
    Von Against im Forum Motor - 2Takt
    Antworten: 6
    Letzter Beitrag: 25.05.2009, 19:33

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Special Partners
Special Partners